Home » Wordpress Security » Akismet 2.5.0-3.1.4 – Unauthenticated Stored Cross-Site Scripting (XSS)

blog

Akismet 2.5.0-3.1.4 – Unauthenticated Stored Cross-Site Scripting (XSS)