Home » Wordpress Security » Bugtraq: Cross-Site Scripting (XSS) in qTranslate WordPress Plugin security update by SecureMoz

blog

Bugtraq: Cross-Site Scripting (XSS) in qTranslate WordPress Plugin security update by SecureMoz