Home » Wordpress Security » Bugtraq: Path Traversal vulnerability in WordPress plugin se-html5-album-audio-player v1.1.0

blog

Bugtraq: Path Traversal vulnerability in WordPress plugin se-html5-album-audio-player v1.1.0