Home » Wordpress Security » custom-content-type-manager >= 0.9.8.8 – Multiple Vulnerabilities

blog

custom-content-type-manager >= 0.9.8.8 – Multiple Vulnerabilities