Home » Wordpress Security » Jetpack 2.0-4.0.2 – Shortcode Vulnerability

blog

Jetpack 2.0-4.0.2 – Shortcode Vulnerability