Home » Wordpress Security » NewStatPress 1.0.3 – Unauthenticated persistent XSS via HTTP-header

blog

NewStatPress 1.0.3 – Unauthenticated persistent XSS via HTTP-header