Home » Wordpress Security » uDesign Theme 1.8.0-2.7.9 – PrettyPhoto DOM Cross-Site Scripting (XSS)

blog

uDesign Theme 1.8.0-2.7.9 – PrettyPhoto DOM Cross-Site Scripting (XSS)