Home » Wordpress Security » WordPress 2.5-4.6 – Authenticated Stored Cross-Site Scripting via Image Filename

blog

WordPress 2.5-4.6 – Authenticated Stored Cross-Site Scripting via Image Filename