Home » Wordpress Security » WordPress 2.8-4.6 – Path Traversal in Upgrade Package Uploader

blog

WordPress 2.8-4.6 – Path Traversal in Upgrade Package Uploader