Home » Wordpress Security » WordPress 2.9-4.7 – Authenticated Cross-Site scripting (XSS) in update-core.php

blog

WordPress 2.9-4.7 – Authenticated Cross-Site scripting (XSS) in update-core.php