Home » Wordpress Security » WordPress 3.4-4.7 – Stored Cross-Site Scripting (XSS) via Theme Name fallback

blog

WordPress 3.4-4.7 – Stored Cross-Site Scripting (XSS) via Theme Name fallback