Home » Wordpress Security » WordPress 3.7-4.9.1 – MediaElement Cross-Site Scripting (XSS)

blog

WordPress 3.7-4.9.1 – MediaElement Cross-Site Scripting (XSS)