Home » Wordpress Security » WordPress 4.7.0-4.7.1 – Unauthenticated Page/Post Content Modification via REST API

blog

WordPress 4.7.0-4.7.1 – Unauthenticated Page/Post Content Modification via REST API