Home » Wordpress Security » WPML 2.9.3-3.2.6 – Cross-Site Scripting (XSS) in Accept-Language Header

blog

WPML 2.9.3-3.2.6 – Cross-Site Scripting (XSS) in Accept-Language Header